Motoguía
27-11-2017
Valora esta guía

Nuestro lector 'JF' le ha cambiado la batería a su scooter, pero no arranca ni con la batería nueva. Su motor de arranque no hace ruido y nos pregunta qué otra cosa puede ser la causa...

Comentarios
carmen
Sáb, 01/06/2019 - 12:29
mi moto es una sumco luna del 2008, con 1500km, lleva parada 3 años y ahora que le he comprado una bateria nueva, la he cargado y se la he puesto no arranca, las luces se encienden y el motor de arranque hace ruido como si quisiera arrancar, pero nada!! soy totalmente nula en mecánica, me podríais ayudar ? qué puede ser?
Pao
Mar, 19/02/2019 - 05:35
Mí moto tiene 6 meses Skua 200 y no me arranca de ninguna manera , el mecánico no le encuentra el desperfecto me pueden desir que puede ser
sebastian
Lun, 04/02/2019 - 18:26
hola tengo una Yamaha raptor 350 2012 y no logro arrancarla solo hace el intento de arrancar pareciera estar ahogada pero e hecho varias pruebas y nada
tiene chispa
limpie carburador
le eche bencina directo al cilindro y nada sigue sin arrancar ya nose que mas probar alguna idea
wilmer
Vie, 11/01/2019 - 21:54
hola amigos mi moto recién la compre hace 6 meses y por viaje la tuve sin encender asta ahora con la batería puesta lo que sucede es que e pre dudo la moto y no enciende y saque la batería nueva y fui a hacerle carga lenta la. cual me dijeron que si esta ya cerrada la puse y si prendio los faros y el. arrancador de mi pulsar 135 hacia el contacto pero no lograba hacer que la moto arranque osea hacia el contacto y la moto intentaba prender pero termina no lo co seguía intente con forma. manual a patada y tampoco y terminó la. batería bajándose más y más que debo hacer k que le sucedió a la. moto es batería o es algo más la moto es nueva 55 km de uso es todo que puedo hacer o recomendaciones porfavor
josepmarmengol
Mar, 16/10/2018 - 11:39
Antonio, ¿te has fijado si te gasta aceite tu SYM? Con esos kilómetros no es difícil que los segmentos estén algo gastados (incluso el mismo pistón) y la estanqueidad cilindro/pistón ya no sea tan buena. Cuando pierdes compresión, además de perder algo de rendimiento, al motor le cuesta más arrancar. No sé si te mirarían la compresión (se mide la presión quitando la bujía y poniendo el medidor en su lugar) en tu taller. La batería (de lo que va este artículo) lo que hará será mover el motor de arranque más o menos enérgicamente, pero que luego el motor encienda/arranque puede depender de otras cosas. Cambiar la bujía fue una buena decisión (es muy típico que estén sucias y arranquen mal por eso). Saludos.
Antonio
Mar, 16/10/2018 - 11:28
Yo tambien tengo una sym gts 300i, ahora tiene 40000 km, con 7 años. Hasta los 25000 arrancaba perfectamente apenas tocabas el boton. Desde ahi fue costandole cada vez mas hasta que con unos 32000 dejaba de arrancar cuando hacia mucho frio (aparcada en el trabajo), Lo comente en taller y solo le cambiaron la bujia, como seguia sin ir como al principio probe yo a cambiarle la bateria y entre ambas cosas mejoró un poco (en esta caso la bateria tambien era innecesario cambiarla), pero sigue costándole unos 15-20 segundos arrancar, dandole varias veces. También he notado que si haces una parada breve, unos 10 minutos y la vuelves a coger les cuesta bastante mas arrancar que desde reposo. La llevaré a otro taller…
jfms
Mar, 28/11/2017 - 00:06
Muchas gracias por la respuesta. Volveré a comprobarlo todo. Pero parece mentira que la quinta marca en ventas (según ellos) sea tan floja y delicada. No estan hechas para durar.Tuve una vespa primavera 30 años y no era tan delicada. Gracias